Page tree

SAYMON документация

Skip to end of metadata
Go to start of metadata

Agent can be installed to operating systems with Java SE v.6, v.7 and v.8 support.

In case agent installation is not possible, please refer to Agentless monitoring section.

Please visit our web-site to download the latest agent version.


  • No labels